No tenia ni idea!

Responder
juisinup
Mensajes: 459
Registrado: Lun Ene 30, 2012 4:19 pm

No tenia ni idea!

Mensaje por juisinup » Lun Abr 28, 2014 2:59 pm

De lo que hacian los estambres de mahuieniopsis!!!!!
Hoy ha florecido mi mahuieniopsis glomerata, no tenia nada para polinizarla, asi que me he puesto a probar con pterocactus(lo mas cercano que habia en flor...)... y cual ha sido mi sorpresa cuando me he puesto a pasar el pincel por los estambres y éstos se "cerraban"!!! Se mueben rapido, perfectamente visible...rollo planta carnivora... estan "abiertos" y con el contacto se mueven hacia el centro, hacia el pistilo... Vamos, que no tenia ni idea y me he quedado supersorprendido! Cactus moviles! ya lo que faltaba! :mrgreen: :mrgreen:

Avatar de Usuario
Yamal
Mensajes: 10818
Registrado: Mié Dic 01, 2004 12:11 pm
Ubicación: Sevilla (Andalucía)

Re: No tenia ni idea!

Mensaje por Yamal » Lun Abr 28, 2014 9:24 pm

jaja

no te puedo decir que planta pero me suena como algo normal que experimento habitualmente con muchas de mis plantas. Vamos es una molestia porque no te permite rebañar bien, jeje
YAMAL

Imagen

Avatar de Usuario
Lorette
Mensajes: 5188
Registrado: Mié Jul 20, 2005 7:47 pm
Ubicación: La Gran Sabana-Venezuela

Re: No tenia ni idea!

Mensaje por Lorette » Mar Abr 29, 2014 12:00 am

:lol: :lol:
Yo también lo he observado en algunas plantas, me parece haber leído que es un mecanismo para evitar la autopolinización.
La verdad es que sí es impresionante... :mrgreen:

saludos

juisinup
Mensajes: 459
Registrado: Lun Ene 30, 2012 4:19 pm

Re: No tenia ni idea!

Mensaje por juisinup » Mar Abr 29, 2014 12:03 am

Pues voy a tener que ser mas observador! ¿en que otras especies habéis visto esto? Es la mar de curioso!

tejure
Mensajes: 495
Registrado: Mar Feb 07, 2012 7:12 pm

Re: No tenia ni idea!

Mensaje por tejure » Mar Abr 29, 2014 12:20 am

Yo tambien lo he observado en varias especies,les tocas y se recogen solos a tiempo real.Un saludo

Avatar de Usuario
Lorette
Mensajes: 5188
Registrado: Mié Jul 20, 2005 7:47 pm
Ubicación: La Gran Sabana-Venezuela

Re: No tenia ni idea!

Mensaje por Lorette » Mar Abr 29, 2014 12:51 am

No recuerdo muy bien en qué especies lo observé , creo que en Lophophora y en Astrophytum también ocurre...

Encontré este video en la red


Saludos

juisinup
Mensajes: 459
Registrado: Lun Ene 30, 2012 4:19 pm

Re: No tenia ni idea!

Mensaje por juisinup » Mar Abr 29, 2014 3:04 pm

Acaboo de comprobar que tambien ocurre en pterocactus!!! que curioso! Nunca dejaran de sorprenderme los cactus

Avatar de Usuario
Yamal
Mensajes: 10818
Registrado: Mié Dic 01, 2004 12:11 pm
Ubicación: Sevilla (Andalucía)

Re: No tenia ni idea!

Mensaje por Yamal » Mar Abr 29, 2014 4:34 pm

Jie jie jie.
YAMAL

Imagen

Responder