El foro en obras

Temas relacionados con el funcionamiento del foro.
Responder
Avatar de Usuario
Yamal
Mensajes: 10935
Registrado: Mié Dic 01, 2004 12:11 pm
Ubicación: Sevilla (Andalucía)

El foro en obras

Mensaje por Yamal »

Hola Jesús

Me han salido lo siguiente ahora al entrar en el foro. Imagino que es algo temporal sin importancia pero prefiero quedarme tranquilo dejando constancia.

Vale no me deja subir fotos el foro, entonces si que pasa algo. Es que quería poner una captura pero mejor hago un copiapega, salen cosas parecidas a lo siguiente en todas las paginas, a veces mas lineas a veces menos.

[phpBB Debug] PHP Warning: in file [ROOT]/phpbb/db/driver/mysqli.php on line 257: mysqli_fetch_assoc(): Couldn't fetch mysqli_result
[phpBB Debug] PHP Warning: in file [ROOT]/phpbb/db/driver/mysqli.php on line 319: mysqli_free_result(): Couldn't fetch mysqli_result
[phpBB Debug] PHP Warning: in file [ROOT]/phpbb/db/driver/mysqli.php on line 257: mysqli_fetch_assoc(): Couldn't fetch mysqli_result
[phpBB Debug] PHP Warning: in file [ROOT]/phpbb/db/driver/mysqli.php on line 319: mysqli_free_result(): Couldn't fetch mysqli_result
[phpBB Debug] PHP Warning: in file [ROOT]/phpbb/db/driver/mysqli.php on line 257: mysqli_fetch_assoc(): Couldn't fetch mysqli_result
[phpBB Debug] PHP Warning: in file [ROOT]/phpbb/db/driver/mysqli.php on line 319: mysqli_free_result(): Couldn't fetch mysqli_result
[phpBB Debug] PHP Warning: in file [ROOT]/phpbb/db/driver/mysqli.php on line 257: mysqli_fetch_assoc(): Couldn't fetch mysqli_result
[phpBB Debug] PHP Warning: in file [ROOT]/phpbb/db/driver/mysqli.php on line 319: mysqli_free_result(): Couldn't fetch mysqli_result
[phpBB Debug] PHP Warning: in file [ROOT]/phpbb/db/driver/mysqli.php on line 257: mysqli_fetch_assoc(): Couldn't fetch mysqli_result
[phpBB Debug] PHP Warning: in file [ROOT]/phpbb/db/driver/mysqli.php on line 319: mysqli_free_result(): Couldn't fetch mysqli_result
[phpBB Debug] PHP Warning: in file [ROOT]/phpbb/db/driver/mysqli.php on line 257: mysqli_fetch_assoc(): Couldn't fetch mysqli_result
[phpBB Debug] PHP Warning: in file [ROOT]/phpbb/db/driver/mysqli.php on line 319: mysqli_free_result(): Couldn't fetch mysqli_result

Saludos !!
YAMAL

Imagen

Avatar de Usuario
Lorette
Mensajes: 5403
Registrado: Mié Jul 20, 2005 7:47 pm
Ubicación: La Gran Sabana-Venezuela

Re: El foro en obras

Mensaje por Lorette »

Por aquí todo normal...

Avatar de Usuario
Yamal
Mensajes: 10935
Registrado: Mié Dic 01, 2004 12:11 pm
Ubicación: Sevilla (Andalucía)

Re: El foro en obras

Mensaje por Yamal »

Ostras tu no ves nada de eso? no me lo puedo creer, yo sigo viendolo. Será algo solo de Turquia? que raro no? voy a entrar con proxy
YAMAL

Imagen

Avatar de Usuario
Yamal
Mensajes: 10935
Registrado: Mié Dic 01, 2004 12:11 pm
Ubicación: Sevilla (Andalucía)

Re: El foro en obras

Mensaje por Yamal »

Ahora no puedo usarlo. De todos modos me he ido a editar mi firma por ejemplo que no me gusta que salga todo con mayusculas ya y no me deja entrar tampoco ahi. Salen cosas parecidas.
YAMAL

Imagen

Avatar de Usuario
Yamal
Mensajes: 10935
Registrado: Mié Dic 01, 2004 12:11 pm
Ubicación: Sevilla (Andalucía)

Re: El foro en obras

Mensaje por Yamal »

Ya lo he visto, entro desde Amsterdam y nada, lo mismo.
YAMAL

Imagen

Avatar de Usuario
Yamal
Mensajes: 10935
Registrado: Mié Dic 01, 2004 12:11 pm
Ubicación: Sevilla (Andalucía)

Re: El foro en obras

Mensaje por Yamal »

Entro desde Singapur y lo mismo
YAMAL

Imagen

Avatar de Usuario
Yamal
Mensajes: 10935
Registrado: Mié Dic 01, 2004 12:11 pm
Ubicación: Sevilla (Andalucía)

Re: El foro en obras

Mensaje por Yamal »

Entro desde Virginia en USA y lo mismo.
Creo que no tiene nada que ver con Turquia.
YAMAL

Imagen

Avatar de Usuario
Jesus
Mensajes: 4166
Registrado: Mié Dic 01, 2004 10:29 am
Ubicación: Bormujos, Sevilla (España)

Re: El foro en obras

Mensaje por Jesus »

Hola amigos.

Estoy cambiando servidores y actualizando cosas. Lo antes posible lo arreglo todo.

No tiene nada que ver con Turquía.

Hasta luego.
Imagen

Avatar de Usuario
Yamal
Mensajes: 10935
Registrado: Mié Dic 01, 2004 12:11 pm
Ubicación: Sevilla (Andalucía)

Re: El foro en obras

Mensaje por Yamal »

A que bien, ya no hay problemas.
YAMAL

Imagen

Responder